Znaleziono 6 wyników

autor: averon91
14 kwie 2020, 09:26
Forum: Routing
Temat: Multicast xconnect tunnel
Odpowiedzi: 4
Odsłony: 2819

Re: Multicast xconnect tunnel

Aktualnie na CPU:
CPU utilization for five seconds: 3%/0%; one minute: 2%; five minutes: 2%
autor: averon91
09 kwie 2020, 15:13
Forum: Routing
Temat: Multicast xconnect tunnel
Odpowiedzi: 4
Odsłony: 2819

Multicast xconnect tunnel

Cześć wszystkim, Mam następujący problem. Mam C892FSP-K9, portem 1 i 2 wchodzi mi ten sam multicast, następnie jest tunelowany poprzez xconnect i wychodzi portem 9. Problem w tym że ruch z portu 1 + ruch z portu 2 nie równa się portu 9 - Na porcie 9 jest za mały. Odbija się to na jakości dźwięku na ...
autor: averon91
05 gru 2019, 12:01
Forum: Security
Temat: Cisco ASA rozłącza sieć po paru minutach
Odpowiedzi: 2
Odsłony: 1074

Re: Cisco ASA rozłącza sieć po paru minutach

Jakikolwiek troubleshooting będzie możliwy do wykonania dopiero w poniedziałek, póki co klient działa na starej i dopiero wtedy będzie możliwość kolejnej podmianki i testów. Stara ASA resetowała się randomowo 2-4 razy w miesiącu i klient dostał od Cisco nową na wymianę. Modele identyczne. Stara: ASA...
autor: averon91
05 gru 2019, 11:17
Forum: Security
Temat: Cisco ASA rozłącza sieć po paru minutach
Odpowiedzi: 2
Odsłony: 1074

Cisco ASA rozłącza sieć po paru minutach

Cześć wszystkim, Mam 2x ASA5506 - identyczne konfiguracje. Po podmianie wszystko działa jak powinno (dostęp do internetu na ASA i kompach, dostęp do dysków sieciowych, VPN śmiga). Po 2-3 minutach nagle brak dostępu do dysków sieciowych, brak połączenia z internetem itd. ASA może pingować kompy i na ...
autor: averon91
02 paź 2019, 15:30
Forum: Voice
Temat: SIP - zła data i czas na losowych telefonach
Odpowiedzi: 1
Odsłony: 1200

SIP - zła data i czas na losowych telefonach

Hello, Mam problem z datą i godziną na niektórych telefonach w centrali u klienta. Większość z nich wyświetla poprawnie godzinę i datę, ale niektóre z nich niestety nie. Wszystkie telefony to SIP CP-7821 z tą samą wersją oprogramowania (Release 12.5(1)SR3). Skonfigurowałem serwer NTP na routerze i w...
autor: averon91
10 wrz 2019, 14:20
Forum: Routing
Temat: ASR1002 VPN IPSEC/L2TP - problem
Odpowiedzi: 0
Odsłony: 3569

ASR1002 VPN IPSEC/L2TP - problem

Witam wszystkich, Mam problem z prawidłowym skonfigurowaniem ARS1002. Założenie jest takie by chodziły jednocześnie dwa VPN'y, IPSEC i L2TP. IPSEC'owa sesja zestawia się bez problemu, jednak są problemy z L2TP. Sesja zestawia się na chwilę, jednak pod koniec nawiązywania połączenia na Windows'ie się...