CCIE.pl

site 4 CCIE wannabies
Dzisiaj jest 18 gru 2017, 19:36

Strefa czasowa UTC+01:00




Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 
Autor Wiadomość
Post #1 : 08 lis 2017, 20:43 
Offline
wannabe
wannabe

Rejestracja: 04 paź 2007, 09:22
Posty: 270
Witam,

Jakis czas temu wymienilismy w sieci jeden z catalystów na nexusa 3064 i od tamtego czasu zaczely sie dziac cyrki .... miedzy hostami które są po dwóch stronach tego swticha przestały działać dziwne sprawy .. np. eigrp przestało sie zestawiać w multicast działa tylko po unicast (jak dodam recznie neightborsy) a teraz okazuje się ze również ipv6 w samej sieci hosty nie mogą sie pingowac

konfiguracja portów miedzy którymi nic nie działa z nexusa
Kod:
interface Ethernet1/17
  description 7201
  switchport mode trunk
  speed 1000
  channel-group 6

interface Ethernet1/18
  description 7201
  switchport mode trunk
  speed 1000
  channel-group 6
  
  interface port-channel6
  description 7201
  switchport mode trunk
  speed 1000

interface Ethernet1/21
  description DoSzczecina
  switchport mode trunk
  speed 1000
na innych urządzeniach nic sie nie zmieniało nawet robilismy akcje podmienienia znowu switcha na catalysta i oczywiscie znowu zadzialalo... nie mam pojecia o co chdozi szczególnie że wszystko rozgrywa się w l2
... pomocy ;(


Na górę
Post #2 : 09 lis 2017, 08:09 
Online
Server Admin

Rejestracja: 19 sie 2013, 14:44
Posty: 146
Wyglada to na problem z igmp snoopingiem. Na szybko mozesz to potwierdzic wylaczajac go na danym vlanie, jednak nie polecam tego rozwiazania na produkcji.
Jesli po wylaczeniu snoopingu wspomniane rzeczy zaczna dzialac, to mozesz zaczac lekture tutaj: https://www.cisco.com/c/en/us/td/docs/s ... snoop.html


Na górę
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat  Odpowiedz w temacie  [ Posty: 2 ] 

Strefa czasowa UTC+01:00


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
This Website is not sponsored by, endorsed by or affiliated with Cisco Systems, Inc. Cisco, Cisco Systems, CCDA, CCNA, CCDP, CCNP, CCIE, CCSI, CCIP, the Cisco Systems logo and the CCIE logo are trademarks or registered trademarks of Cisco Systems, Inc. in the United States and certain other countries. Używamy informacji zapisanych za pomocą cookies i podobnych technologii m.in. w celach reklamowych i statystycznych oraz w celu dostosowania naszych serwisów do indywidualnych potrzeb użytkowników. Mogą też stosować je współpracujące z nami firmy. W programie służącym do obsługi internetu można zmienić ustawienia dotyczące cookies. Korzystanie z naszych serwisów internetowych bez zmiany ustawień dotyczących cookies oznacza, że będą one zapisane w pamięci urządzenia.



Technologię dostarcza phpBB® Forum Software © phpBB Limited
Polski pakiet językowy dostarcza phpBB.pl