WLC 2504 Mesh Problem

Wszystko co się wiąże z technologiami bezprzewodowymi

Moderatorzy: mikrobi, aron, garfield, gangrena, Seba

Wiadomość
Autor
darus
newbie
newbie
Posty: 1
Rejestracja: 30 wrz 2017, 08:27

WLC 2504 Mesh Problem

#1

#1 Post autor: darus » 30 wrz 2017, 08:42

Witam,
Chce zrealizować most wifi pomiędzy 2 budynkami.
Na dachu mamy zainstalowane 2 x AIR-AP1562D-E-K9.
Po stronie Root AP są 2x WLC w HA, z softem : 8.5.103.0.
Root AP łączy się bez problemu do jakiekolwiek WLC. Mesh AP nie może się podłączyć.
Traplogs na WLC: AP

Kod: Zaznacz cały

Disassociated. Base Radio MAC:00:62:ec:81:0c:40 ApName - AP-MAP-PAW-SL
Debug na Mesh AP:

Kod: Zaznacz cały

[*09/29/2017 10:59:37.9046] Discovery Request sent to 192.168.14.5, discovery type STATIC_CONFIG(1)
[*09/29/2017 10:59:37.9064] Discovery Request sent to 192.168.14.6, discovery type STATIC_CONFIG(1)
[*09/29/2017 10:59:40.5903] DOT11_DRV[1]: set_channel Channel set to 108
[*09/29/2017 10:59:42.5900] DOT11_DRV[0]: set_channel Channel set to 12
[*09/29/2017 10:59:42.7913] DOT11_DRV[1]: set_channel Channel set to 112
[*09/29/2017 10:59:43.5925] Failed to get ARP entry for WLC 192.168.14.5
[*09/29/2017 10:59:47.4518] Radar detected: cf=5659 bw=4 evt='DFS Radar Detection Chan = 132'
[*09/29/2017 10:59:47.4519] wcp/dfs :: RadarDetection: radar detected
[*09/29/2017 11:00:35.2988] Discovery Request sent to 255.255.255.255, discovery type UNKNOWN(0)
[*09/29/2017 11:00:35.3800] DOT11_DRV[1]: set_channel Channel set to 112
[*09/29/2017 11:00:37.1181] Failed to get ARP entry for WLC 192.168.14.5
[*09/29/2017 11:00:37.1184] Uplink ARP table:
[*09/29/2017 11:00:37.1184] 192.168.14.6 0 0 FF:FF:FF:FF:FF:FF 301.820000
[*09/29/2017 11:00:37.1184] 192.168.14.5 0 0 FF:FF:FF:FF:FF:FF 301.820000
[*09/29/2017 11:00:37.1184] 192.168.14.19 0 1 00:A7:42:91:0F:78 289.610000
[*09/29/2017 11:00:37.1184] 192.168.14.16 0 1 70:DF:2F:1D:57:68 284.540000
Wygląda na to, że Mesh AP nie zna MAC'a WLC ?

orzel0072
fresh
fresh
Posty: 7
Rejestracja: 20 paź 2016, 12:09

Re: WLC 2504 Mesh Problem

#2

#2 Post autor: orzel0072 » 04 gru 2017, 23:08

Problem dalej występuje ?

ODPOWIEDZ